Индивидуальные задания

Индивидуальные задания по каждой лабораторной работе выдаются как самим компьютером, так и преподавателем. Типы заданий приведены в методических указаниях (см. раздел 5 методического пакета) к лабораторной работе. Задания, выдаваемые компьютером, проверяются самим компьютером, а задания, выдаваемые преподавателем, проверяются преподавателем в процессе выполнения лабораторной работы.